1 Ghost 취약점이 발견되어, 사용자 주의를 당부 드립니다.
2 하지만 해당 라이브러리에는 많은 서비스 에서 사용하는 함수들이 포함되어 있고, 업데이트 후 반드시 재부팅을 해야하기 때문에 약간의 번거로움이 있습니다.
3 하지만 해당 취약점은 payload가 숫자(‘0’), 점(‘.’), 그리고 마침을 표현하는 빈칸(‘/0’)으로만 이루어져 있어야 한다는 전제조건이 있습니다.
트위터 반응

@lswdev: 리눅스 GNU C 라이브러리, 원격코드 실행 취약점 발견 CVE-2015-0235 Ghost 취약점 http://t.co/nxkrWRzi4F